Commentaires

Vous n'êtes pas autorisé à poster un commentaire

Commentaire

Visiteur
Avatar
Bonjour

J'ai tenté d'installer le package xlsx. Le souci est qu'il est dépendant du package rJava, et que celui ci à l'installation génére le message qu'il est corrompu !

Donc le package xlsx en l'état ne peut etre utilisé :drool
lazy-load database '\\filer1.bordeaux.fr/...../Mes documents/R/win-library/3.2/rJava/R/rJava.rdb' is corrupt

Cordialement
Elido